Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z zh


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Patryk--

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:pamparampam
Offline

Napisano 20.03.2010 20:32

chcialem zainstalowac moda zombie hell ktory znajduje sie pod tym adresem ZombieHell 1.6 - Nieoficjalny polski support AMX Mod X niestety po zainstalowaniu go na serwerze nie ma botow i nie wyswietla sie menu a chyba powinno... co z tym zrobic? z gory dzięki za pomoc

20 marzec 2010 - 20:32:
z botami juz sobie poradzilem (zle zainstalowalem) ale dlaczego moge kupowac bronie a nie pojawia mi sie menu z nimi (na dany lvl)?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych