Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Bh DeathrunProblem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 namers

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:xDDDD
Offline

Napisano 15.03.2010 23:51

Witam...
Mam problem z bunny hopem na moim serwerze deathrun.
Wpisywałem te airaccelerate itp. itd. różne ale nic się nie zmieniało...
Otóż problem wygląda następująco:
Bh działa lecz gdy się skręci troszkę mocniej, od razu zwalnia.
Bh z ctrl'em też coś szwankuje...

O co chodzi :/
  • +
  • -
  • 0

#2 Gutaj

    I Can Fly

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:667
  • GG:
  • Steam:steam
  • Imię:Patrick
  • Lokalizacja:Warszawa
Offline

Napisano 16.03.2010 07:57

jakie to "airaccelerate" dawałeś?? bo trzeba dać 101 ;]
  • +
  • -
  • 0

#3 namers

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:xDDDD
Offline

Napisano 16.03.2010 12:45

no wpisałem przed chwilą na serwerze sv_airaccelerate 101 i d*pa tak samo ^^
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych