Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[Forum] Instalacja


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 rambotix

    Życzliwy

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:26
Offline

Napisano 08.03.2010 22:22

Otuż oświadczam że robie forum :P nieźle mi to idzie i robie to wg poradnika na spryciareze ,hosting ugu.pl (darmowy host)

Jak zrobić forum phpbb by przemo - Spryciarze.pl << ten poradnik

No i tak dochodze do instalacji wypelniam to to wsyzstko zmieniam co trzeba i: na filmiku jest pokazane że tylko trzeba kliknąć zakończ instalalację i koniec (06:07) ale ja mam inaczej ...

jak dochodze do tego momentu (06:07) to wyskakuje mi takie coś:

Twój plik konfiguracyjny nie może zostać zapisany. Jego kopia zostanie wysłana do ciebie jeśli wciśniesz poniższy przycisk, i zapisze sie na Twoim komputerze. Powinieneś potem wysłać ją samodzielnie do katalogu głównego Powinieneś potem wysłać ją samodzielnie do katalogu forum. Kiedy to zrobisz zaloguj się do nowego forum, używając twoich danych podanych wcześniej, oraz odwiedzić Panel Aministracyjny forum (do którego odnośnik pojawi się na dole każdej strony forum, kiedy się zalogujesz) aby zmienić opcje. Dziękujemy, za wybór phpBB modified by Przemo.

i klikam ściągnij ale jestem zielony co mam zrobić z tym: Powinieneś potem wysłać ją samodzielnie do katalogu forum

gdzie co jak ??
a jeszcze lepsza sprawa,moze ktos wiedzial dlaczego mi tak wyszlo a nie tak jak jest na filmiku?

//Z gory pomogl,nie wiem co wiecej moge zauferować :) Proszę o pomoc


!!! Już zrobiłem :) sam posiedziałem nad tym troche i sie domyśliłem,jeżeli ktoś chciałby to wytłumaczyć lub powiedzieć dlaczego jest inaczej u mnie a dlaczego inaczej na filmiku ,zapraszam !

Użytkownik rambotix edytował ten post 08.03.2010 22:26

  • +
  • -
  • 0

#2 Gutaj

    I Can Fly

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:667
  • GG:
  • Steam:steam
  • Imię:Patrick
  • Lokalizacja:Warszawa
Offline

Napisano 09.03.2010 09:16

Skoro to darmowy hosting (ugu.pl) a one często bardzo zamulają i to dlatego po prostu gdy ty instalowałeś było przeciążenie i nie dało rady się samo wrzucić dlatego musiałeś zrobic to ręcznie ;].
  • +
  • -
  • 0

#3 rambotix

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:26
Offline

Napisano 09.03.2010 15:32

DZIEKUJE,plose closed
  • +
  • -
  • 0

#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 09.03.2010 17:20

Mam nadzieje ze ten temat sie komuś przyda i nie bedzie pisał "proszemm kto mi zrobii stroneee bo nie ómiem!!"




Pozdrawiam


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych