Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z pluginami - ZombieMod


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Knife

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:68
  • Lokalizacja:KrK
Offline

Napisano 28.02.2010 13:23

[AMXX] Invalid Plugin (plugin "zp_class_flame.amxx")
L 02/28/2010 - 13:22:02: [AMXX] Invalid Plugin (plugin "zp_extra_shield.amxx")
L 02/28/2010 - 13:22:03: Start of error session.
L 02/28/2010 - 13:22:03: Info (map "de_dust2") (file "addons/amxmodx/logs/error_20100228.log")
L 02/28/2010 - 13:22:03: [AMXX] Invalid Plugin (plugin "zp_class_flame.amxx")
L 02/28/2010 - 13:22:03: [AMXX] Invalid Plugin (plugin "zp_extra_shield.amxx")
L 02/28/2010 - 13:22:05: Start of error session.
L 02/28/2010 - 13:22:05: Info (map "de_dust2") (file "addons/amxmodx/logs/error_20100228.log")
L 02/28/2010 - 13:22:05: [AMXX] Invalid Plugin (plugin "zp_class_flame.amxx")
L 02/28/2010 - 13:22:05: [AMXX] Invalid Plugin (plugin "zp_extra_shield.amxx")

Tak jak wyżej to jest w logach i serwer się nie włącza ...
Te pluginy są wgrane.
pozdrawiam,
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych