Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z amxbans 5.1 by defender


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 BTW

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Oka
Offline

Napisano 28.02.2010 12:32

Witam. Mam rpoblem z pluginem amxbans 5.1. Otóż, gdy dodaję bana na żywo wchodzę w serwer daję bana i nic się nie dzieje. Bezposrednio z serwera mogę dać bana a gdy daję z amxbans to w bansie jest a na serwerze nie dziala. proszę o pomoc.
Aha dodam, że zmieniałem rcon ręcznie w phpmyadminie i nie pisze nic o błędnym rconie czy coś. Po prostu rcon czyta :)

Witam Ponownie. Teraz zauważyłem, że ban leci dopiero po wyjściu z serwera. Gdy jakiś admin na serwerze banuje normalnie. Macie jakieś pomysły co mam zrobić?

Użytkownik BTW edytował ten post 28.02.2010 11:56

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych