Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo 5.8 /klasa nie działa


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Dziadu

    Życzliwy

  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:Sobienki
Offline

Napisano 25.02.2010 15:51

A więc tak mam pytanie...

zainstalowałem diablo mod 5.8 i mam wszystko ale nie działa " /klasa " wiem ze trzeba zrobic cos w bazie danych zrobic ale nie ogarniam proszę o pomoci o wytłumaczenie mi krok po kroku jak to zrobic będę wdzieczny.

jeszcze jedno jak robi się reset lv ?

pewnie były takie posty ale nie moge znaleźć...

Z góry dzięki

#2 false

    Wszechmogący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 25.02.2010 16:03

Zakladanie bazy mysql na db4free.net - Nieoficjalny polski support AMX Mod X

Tu masz jak zrobic bazę.

A jak reset lvli? nowa baza danych :D
  • +
  • -
  • 1

#3 Dziadu

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:Sobienki
Offline

Napisano 25.02.2010 16:09

czyli zeby reset zrobic to całą baze danych od nowa ???

Użytkownik Dziadu edytował ten post 25.02.2010 16:18


#4 false

    Wszechmogący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 25.02.2010 18:28

no albo usunac "folder" co bedziesz miał w bazie jezeli bedziesz miał table np. "Diablo" to to trzeba usunac ;d chyba tak to dziala ;d
  • +
  • -
  • 0

#5 Dziadu

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:Sobienki
Offline

Napisano 26.02.2010 14:34

ok mam wszystko dzięki

Użytkownik Dziadu edytował ten post 26.02.2010 14:46





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych