Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Polkos

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:52
  • Lokalizacja:Polska
Offline

Napisano 18.02.2010 15:00

Mam tak problem: w trakcie gry nagle robi sie res ze nie ma graczy w konsoli tak:

Scoring will not start until both teams have players
Scoring will not start until both teams have playe


a w logach wglada to tak (daje z kawalka w ktorym to mniej wiecej bylo:

15:00:33: [adminchat.amxx] Chat: "GameQuad [B] Polko$?!<55><STEAM_0:0:25108922><>" tsay ",D"
L 02/18/2010 - 15:00:42: [adminchat.amxx] Chat: "GameQuad [B] Polko$?!<55><STEAM_0:0:25108922><>" tsay "nct pro ogar"


  • +
  • -
  • 0

#2 Change

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 18.02.2010 16:06

nic nie dałeś w sumie ^^ W logach nic o tym błędzie, a wycinek z konsoli jest juz po "wyjściu" wszystkich graczy ;>
Błąd to pewnie svc_bad.. co zrobić? Nie wiadomo :D Svc bad – HLDS.pl
  • +
  • -
  • 0

#3 Polkos

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:52
  • Lokalizacja:Polska
Offline

Napisano 18.02.2010 16:56

Tzn, nie wywala tylko w trakcie gry nagle robi sie "Rozpoczecie gry" a gracze sa...

Użytkownik Polkos edytował ten post 18.02.2010 16:56

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych