Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

amxbans


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Phobos

    Zaawansowany

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 15.02.2010 21:37

itam. Mam pewnien problem z AMXBANS na www. Otóż chciałem dodać drugiego admina na www, wpisałem login hasło i zatwierdziłem po czym wyswietlił sie komunikat

Username or password is incorrect, or you are not an admin.

I teraz gdy chce wejsc w liste banówto się to wyświetla na białym tle i co mam zrobiC?

#2 bisser

    Profesjonalista

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:177
  • Lokalizacja:Zachód
Offline

Napisano 15.02.2010 22:33

Masz o tej białej stronie banów Biała strona banów, zaraz po instalacji amxbans- rozwiązanie - Nieoficjalny polski support AMX Mod X

Co do pierwszego problemu, jeżeli masz amxbans 5.1 to musisz w czasie logowania zaznaczyć kwadracik obok napisu "remember me" (zapamiętaj mnie)
  • +
  • -
  • 0

#3 Phobos

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 16.02.2010 06:46

Bisser to jest jeden problem...
Nie moe się dostaćwogule na tąstronędlatego piszę z tym problemem...
Ponieważ przez dodanie tego drugiego admina jest biała strona z napisem: Username or password is incorrect, or you are not an admin.
A jak nie dodawałem to wszystko działalo normalnie i mogłem się zalogować...

#4 bisser

    Profesjonalista

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:177
  • Lokalizacja:Zachód
Offline

Napisano 16.02.2010 09:15

Hmm z tego co widzę to jedziesz jeszcze na starym amxbans 5.0

Zainstaluj sobie nowszą wersję z AMXBans Releases - Downloads - AMXBans.de Forums
  • +
  • -
  • 0

#5 Phobos

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 16.02.2010 09:23

Dobra zrobilem to...
A ma ktoś ładniejszą tabelkę na forum u góry?
Bo moja wygląda tak: http://yfrog.com/2mamxbansp

Użytkownik Phobos edytował ten post 16.02.2010 09:28





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych