Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z FTPprosze o pomoc


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Kamruz

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
  • Lokalizacja:Odwiedzisz Mnie?
Offline

Napisano 06.02.2010 17:15

od razu mowie ze niewiedzialem gdzie ten temat wpisac wiec jesli to jest zle miejsce to bardzo przepraszam.

Moj problem polega na tym ze po reinstalacji servera(hosting tserwery) niemoge wgrac plikow

Ciagle pisze ze failed...

http://img686.images...720/flashqe.png <--- Link do raportu

Myslalem ze tserwery zablokowalo chwilowo mozliwosc wstawiania czegokolwiek lecz na drugim serveze wszystko jest wporzadku a na tym niemoge nic zrobic od 2 dni...

proszę o pomoc
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 07.02.2010 04:08

Sprawdź dokładnie czy dobrze dane wpisałeś (host, login, hasło).
Ewentualnie użyj innego programu.
  • +
  • -
  • 0

#3 Kamruz

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
  • Lokalizacja:Odwiedzisz Mnie?
Offline

Napisano 07.02.2010 05:09

Tylko ze gdy proboje ladowac pliki do cstrike lub valve to niepowodzenie

Leczy gdy laduje je przed cstrike i valve (tam gdzie binarki) oraz w reslist to dziala

PS: Przez Total Comander tez niechce sie przeslac...
  • +
  • -
  • 0

#4 Slugger

    Wszechobecny

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.02.2010 07:30

Ja mam często takie problemy ;)
I to wcale nie z serwerem FTP tserwery.pl :D

Tylko że to po chwili mi znika...


Tserwery.pl nie ma jakiegoś tam limitu?
Lub jak napisałeś że nie możesz wgrać tylko do cstrike i valve to może się te foldery zbugowały ^^
Ja mam tak z folderem images na mojej stronie xD
Nie mogę go usunąć i plików które w nim siedzą...

Ciekawe czy istnieje coś takiego jak formatowanie tego serwera FTP.
Wtedy by ci działało.


PS: Ja jak mam takie błędy to najczęściej przeciążyłem serwer i muszę się odłączyć, poczekać chwilę i działa z powrotem.
  • +
  • -
  • 0

#5 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 07.02.2010 10:32

Może jakas blokada jest na te foldery. Napisz do hostingu żeby to sprawdzili
  • +
  • -
  • 0

#6 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 07.02.2010 10:52

195.114.0.130:xxxxx?
Pisz do boku albo bezpośrednio do mnie na gg. Z maszyną mamy problem, a programisty nie można złapać i od taki błąd się utrzymuje na maszynie od 3 dni.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#7 Kamruz

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
  • Lokalizacja:Odwiedzisz Mnie?
Offline

Napisano 07.02.2010 17:20

Juz problem rozwiazany :P

dzięki za pomoc ^^

Zrobilem go w dziwny sposb O.o

No to tak

Niemoglem nic wgrywac w cstrike i valve

Ale przed tym moglem

Wiec wgralem folder cstrike1 z ze wszystkim co bylo potrzebne

Pozmienialem po kolei nazwy i dziala :D

Tylko ten folder ze zbugowanym cstrike niechce mi sie skasowac (no ale to szczegol)

Surf znow smiga jak nalezy :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych