Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Galileo


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 mcrae

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
Offline

Napisano 31.01.2010 16:43

Witam

Mam problem z galileo gracze skarzą mi się że nie zawsze wyświetla się votowanie, nie mam pojęcia co może stwarzać ten problem, poniżej zamieszczam moją konfiguracje galileo:
tak duże ilości kodu tylko w załącznikach

Z góry dzięki za pomoc.

Załączone pliki


Użytkownik mcrae edytował ten post 01.02.2010 16:18

  • +
  • -
  • 0

#2 BraUn878

    Pomocny

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:67
  • Lokalizacja:Police
Offline

Napisano 01.02.2010 11:00

Wstaw konfiguracje do załącznika..
  • +
  • -
  • 0

#3 mcrae

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
Offline

Napisano 01.02.2010 16:18

Konfiguracje wrzuciłem do załącznika.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych