Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AMXBANS problem działa/niedziała


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Batonik

    Wszechpomocny

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:372
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 20.01.2010 18:01

Witam, otóż mam amxbans 5.1 na 2 serwerach, wcześniej banowanie i pokazywanie banów chodziło na dwóch ale od wczoraj nie działa na jednym, a na drugim serwerze normalnie banuje.
Na tym co nie działa nie może połączyć tzn. nie wyświetlają sie powody banów.
  • +
  • -
  • 0

#2 ~Eto~

    Pomocny

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:49
  • GG:
  • Lokalizacja:CS
Offline

Napisano 20.01.2010 20:25

Daj logi z tego serwera co nie dziala




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych