Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Psychostats błąd


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 bartex1991

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:72
  • Steam:steam
  • Lokalizacja:Augustów
Offline

Napisano 18.01.2010 18:52

Witam.

Zainstalowalem wczoraj psychostats, jednakze w statystykach poszczegolnych graczy wywala mi tabelke z takim oto komunikatem :

Dołączona grafika

Jak widac plik php nie ma praw do zapisu, w tym rzecz ze nie mam pojecia o jaki plik chodzi. proszę o pomoc.
  • +
  • -
  • 0

#2 Gość_deLL_*

  • Gość

Reputacja: 0

Offline

Napisano 18.01.2010 18:54

Może folder tmp ?

Użytkownik deLL edytował ten post 18.01.2010 18:55


#3 bisser

    Profesjonalista

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:177
  • Lokalizacja:Zachód
Offline

Napisano 19.01.2010 09:31

Folder tmp musi mieć nadany chmod 777.
  • +
  • -
  • 0

#4 bartex1991

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:72
  • Steam:steam
  • Lokalizacja:Augustów
Offline

Napisano 19.01.2010 17:33

Mam nadane chmody na tmp i ps_img_cache i nadal ten blad wystepuje.
  • +
  • -
  • 0

#5 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 19.01.2010 20:34

a jaka masz wersje php ??
  • +
  • -
  • 0

#6 bartex1991

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:72
  • Steam:steam
  • Lokalizacja:Augustów
Offline

Napisano 24.01.2010 16:51

PHP Version => 5.2.12

  • +
  • -
  • 0

#7 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 24.01.2010 19:54

Mam nadane chmody na tmp i ps_img_cache i nadal ten blad wystepuje.

chmody maja byc na ten plik imgsess.php_id..... a nie foldery...
  • +
  • -
  • 0

#8 bartex1991

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:72
  • Steam:steam
  • Lokalizacja:Augustów
Offline

Napisano 26.01.2010 10:03


Mam nadane chmody na tmp i ps_img_cache i nadal ten blad wystepuje.

chmody maja byc na ten plik imgsess.php_id..... a nie foldery...



Nadalem chmody na pliki i nadal mam ten blad.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych