Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działa antyrush


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 kndmichal

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:81
Offline

Napisano 31.12.2009 15:21

Witam. Zainstalowałem na serwerze antyrush działał on parę miesięcy nic w nim nie zmieniałem i nagle coś nie gra, ponieważ na początku rundy od razu wyłacza sie antyrush i pokazuje sie komunikat "Można raszować". W ustawieniach mam na 60s. Co może byc nie tak?
  • +
  • -
  • 0

#2 PioneK

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:70
Offline

Napisano 31.12.2009 16:52

może być kilka powodów:
-pierwszy : Dogrywałeś jakiś plugin i koliduje on z AR
-drugi : serwer ma ZA DUŻO pliginów
-trzeci : serwer jest ''Przepełniony'' i porzebuje "formata" czyli re instal. :)

PS. To trzecie zazwyczaj pomaga :)
  • +
  • -
  • 0

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 31.12.2009 16:54

Z jakiej wersji korzystasz ?
Sprawdź może tą: http://amxx.pl/post-a3488-arrar.html
  • +
  • -
  • 0

#4 kndmichal

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:81
Offline

Napisano 31.12.2009 17:31

wgralem AT http://amxx.pl/post-a3488-arrar.html i śmiga :) dzięki
  • +
  • -
  • 0

#5 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7171
  • Lokalizacja:AMXX.PL
Offline

Napisano 31.12.2009 17:34

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Problem rozwiązany

Jeśli się z tym nie zgadzasz, zgłoś ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych