Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer przy zmianie mapy sie zawiesza ;/


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 17.07.2008 16:20

Witam wie ktos moze ocb? pierwszy raz tak mam... Zmieniam mape i serwer pada ;/ potem sie odpala na standard mape. ;/ nieiwem o co chodzi. pluginy off rozne amxx.cfg czysty i ciagle to samo ;/


Pzdr
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 17.07.2008 16:28

http://amxx.pl/viewtopic.php?t=953

#3 MafiaDL

    Naj-Najstarszy Moderator

  • Autor tematu
  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 17.07.2008 16:59

Nie pomaga.
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 17.07.2008 17:01

Mafia, musi jeżeli mapa się nie zmienia. Być może coś żle robisz, przeczytaj dokładnie.

#5 MafiaDL

    Naj-Najstarszy Moderator

  • Autor tematu
  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 17.07.2008 17:08

no co mam zle robić czlowieku .... ;/ biore w hlsw zmiane mapy i zwiecha ;/ mam CHMOD 777 i robilem to drugie... nic nie pomaga .. robie wlasnie reinstall




#edit przekaże dalej.




Mozna closed.
  • +
  • -
  • 0

#6 kam7

    Życzliwy

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:35
  • Lokalizacja:Torun
Offline

Napisano 17.07.2008 23:48

ja tak miałem. Pomogło jak ustawiłem Priorytet na czas rzeczywisty procesu hlds.exe w Menadzerze zadań Windows
  • +
  • -
  • 0

#7 MafiaDL

    Naj-Najstarszy Moderator

  • Autor tematu
  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 18.07.2008 00:10

ja tak miałem. Pomogło jak ustawiłem Priorytet na czas rzeczywisty procesu hlds.exe w Menadzerze zadań Windows



:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:


Ja sie nie bawię w hlds jak ty ;>

Powtarzam mozna Zamknąć
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych