Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer - podczas łączenia zatrzymuje połaczenie


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Slugger

    Wszechobecny

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 20.12.2009 22:35

Witam...
Posiadam serwer ośmio slotowy, team-play.
Problem jest taki że gdy wchodzisz na serwer, to gra się ładuje, ładuje, ładuje... i nagle się zawiesza :/
Trzeba anulować łączenie i spróbować wejść na nowo.
Tak samo jest gdy zmienia się mapa.

Nie wiem co to jest za błąd i czego. ;>

Logi i Errory:
L20091220.log
error_20091220.log


Za wszelką pomoc bardzo dziękuję i pozdrawiam.
  • +
  • -
  • 0

#2 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 21.12.2009 13:01

Masa modeli, pluginów, dźwięków etc.? Słaby FDL? Znając życie to ładowanie stoi na precache i nie rusza się, wystarczy się odłączyć, oraz połączyć jeszcze raz i jest cycuś.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#3 Slugger

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 21.12.2009 14:13

Masa modeli, pluginów, dźwięków etc.? Słaby FDL? Znając życie to ładowanie stoi na precache i nie rusza się, wystarczy się odłączyć, oraz połączyć jeszcze raz i jest cycuś.

Niestety jest mało pluginów a FSTDL jest szybki
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych