Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z DeathRunem


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Rubasze

    Wszechwidzący

  • Zbanowany

Reputacja: 4
Nowy

  • Postów:294
  • Lokalizacja:config / plugins.ini
Offline

Napisano 20.12.2009 20:05

Mam pewien problem z DeathRunem mam tą wersje :

    http://forums.alliedmods.net/showthread.php?t=78197

Bardzo dobrze się sprawuje lecz:

Co dziennie serwer się zawiesza dziś byłem przy tej sytuacji i wiem co jest tego przyczyna zawsze jak ma sie wylaczyc to na poczatku nowej mapy ten bot zamiast byc w tt od razu to jest na speccie i wtedy po 3sek serwer off. :help:




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych