Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

latarka


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 ToFFiK

    Zaawansowany

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:91
  • Lokalizacja:Przy kompie
Offline

Napisano 19.12.2009 11:11

DBmod 5.9l amxx1.8.1

Latarka mi nie dziala jest cvar na 1 jest pokazane ze jest wlaczona ale nie oswietla niczego
  • +
  • -
  • 0

#2 Miczu

    Godlike

  • Przyjaciel

Reputacja: 646
Wszechmogący

  • Postów:2862
Offline

Napisano 19.12.2009 11:35

Bo dziala tylko u maga?
  • +
  • -
  • 0

#3 ToFFiK

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 5
Nowy

  • Postów:91
  • Lokalizacja:Przy kompie
Offline

Napisano 19.12.2009 11:37

Juz mam, chodzilo mi o to ze w ogole swiatla latarka nie dawala na zadnej postaci cos bylo chyba z modelami
  • +
  • -
  • 0

#4 Vertricus

    Godlike

  • Przyjaciel

Reputacja: 426
Wszechobecny

  • Postów:1549
  • Lokalizacja:.
Offline

Napisano 19.12.2009 11:43

Wyjaśnione ;P
Ale co modele mają do latarki? o_O
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych