Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Warmuppro


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 MASS

    Wszechpomocny

  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:326
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Świdnica
Offline

Napisano 18.12.2009 11:15

Mam prośbę odnośnie pluginu warmuppro (runda rozgrzewkowa)
Prosił bym o przerobienie pluginu tak, aby cała ta runda rozgrzewkowa trwała 60 sekund, a nie 120.

W załączniku jest sma pluginu.

Załączone pliki



#2 ReKsiu

    Zaawansowany

  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:85
Offline

Napisano 18.12.2009 11:24

wup_time x
x - Ile ma trwać. Do amxx.cfg albo warumppro.cfg
  • +
  • -
  • 0

#3 MASS

    Wszechpomocny

  • Autor tematu
  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:326
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Świdnica
Offline

Napisano 18.12.2009 11:40

Niestety nie działa.

#4 ReKsiu

    Zaawansowany

  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:85
Offline

Napisano 18.12.2009 11:58

To musi działać.

Załączone pliki


  • +
  • -
  • 0

#5 MASS

    Wszechpomocny

  • Autor tematu
  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:326
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Świdnica
Offline

Napisano 18.12.2009 12:38

Dobra już śmiga. "pomógł"




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych