Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Latarka - mag


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Change

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 06.12.2009 20:49

5.9l - nieedytowana wersja
Serwer z najnowszym dproto (47/48).
Nie działa latarka ( u maga to najbardziej dotkliwe ale nie działa na żadnej klasie :P ). Co poradzić? Gdzieś czytałem sv_flashlight, ale jeśli to cvar / ustawienie w cfg to nie działa..
  • +
  • -
  • 0

#2 HalveS

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:25
  • GG:
  • Lokalizacja:ŁdZ
Offline

Napisano 06.12.2009 21:05

ustaw mp_flashlight 1 :) powinno pomoc :)
  • +
  • -
  • 0

#3 Change

    Super Hero

  • Autor tematu
  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 07.12.2009 18:27

No.. a tyle kombinowałem.. xD zamknij
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych