Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

roundsound


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 berbec

    Zaawansowany

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 06.12.2009 18:02

A wiec mam proble m z roundsound, wgralem sobie wszystko wrzucilem do odpowiednich folderow, dopisalem do pliku plugins.ini itp itd ale mi dzwieki nie graja i sie w ogóle nei laduja, wie ktos ocb?
http://i48.tinypic.com/33e7y81.jpg
  • +
  • -
  • 0

#2 zuniek231

    Życzliwy

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:31
  • Lokalizacja:Krakow
Offline

Napisano 06.12.2009 21:19

upewnij sie czy na pewno masz takie pliki w cstike/misc
  • +
  • -
  • 0

#3 _Marcin

    Wszechwidzący

  • Przyjaciel

Reputacja: 6
Nowy

  • Postów:232
  • GG:
  • Steam:steam
  • Imię:Marcin
  • Lokalizacja:Płock
Offline

Napisano 08.12.2009 12:38

Nie znalazło plików z muzyką.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych