Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

DiabloMod + AMXBANS = Błąd


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 radek_b11

    Hero

  • Zbanowany

Reputacja: 29
Życzliwy

  • Postów:1019
  • Lokalizacja:Rajowo
Offline

Napisano 05.12.2009 22:42

Witam

Mam DiabloModa i AMXBANS
To i To jest na baze mysq (oddzielną)
Jak mam naraz po włączane te pluginy to mi się po chwili serwer crashuje a jak tylko Diablo lub AMXBANS jest ok.
Co poradzić?

#2 Radeon

    Profesjonalista

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:166
  • Lokalizacja:US?
Offline

Napisano 05.12.2009 23:05

Pewnie baza nie działa z amxbans i to przez to.

Miałem diablo moda z amxbans i działało, ale były lagi z banowaniem.

#3 radek_b11

    Hero

  • Autor tematu
  • Zbanowany

Reputacja: 29
Życzliwy

  • Postów:1019
  • Lokalizacja:Rajowo
Offline

Napisano 06.12.2009 00:08

Mam 8 serwerów na dedykach 2-óch
Teraz jest już ok bo dałem moduły 181




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych