Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Wojna na śniezki problem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 mexykanin

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Opole
Offline

Napisano 05.12.2009 21:24

Witam.
Zainstalowałem MOD Snowball War i nie chdozi mi, mianowicie server się włączyć nie chce, a w konsoli pojawia się:
L 12/04/2009 - 21:32:04: Server cvar "amxmodx_version" = "1.8.1.3746"
L 12/04/2009 - 21:32:04: FATAL ERROR (shutting down): Mod_NumForName: models/player/blue1/blue1.mdl not found
FATAL ERROR (shutting down): Mod_NumForName: models/player/blue1/blue1.mdl not found
Add "-debug" to the ./hlds_run command line to generate a debug.log to help with solving this problem

Czekam na Wasze porady dotyczące naprawy ;)
  • +
  • -
  • 0

#2 Wizardius

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:77
  • GG:
  • Lokalizacja:Sieradz
Offline

Napisano 08.12.2009 15:58

NIe znaleziono modelu blue1 . :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych