Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z klasa diablo 5.9l


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 kacper8188

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:slupsk
Offline

Napisano 05.12.2009 16:00

Witam Mam problem z Klasa na samym poczatku jest ok ale w srodku mapy nie mozna wpisac /klasa poprostu nie dziala mam najnowsza wesje amxx wszystkie moduly odblowane a w logach nie ma nic ciekawego tylko powtarzające się




17:24:28: 12/05/2009 - 17:24:28 ### MAPA: de_rats_1337 ###
L 12/05/2009 - 17:44:44: 12/05/2009 - 17:44:44 ### MAPA: de_nuke_1337 ###
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 05.12.2009 20:59

http://amxx.pl/topic... ... vt8436.htm
  • +
  • -
  • 0

#3 kacper8188

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:slupsk
Offline

Napisano 05.12.2009 22:50

hmm... a czego brakuje napisałem bo nie wiem nie ktorych nie musialem pisac bo nie ma w nich nic ciekawego ....
  • +
  • -
  • 0

#4 Radeon

    Profesjonalista

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:166
  • Lokalizacja:US?
Offline

Napisano 05.12.2009 23:03

stawiam, że nie baza skopana :)

#5 kacper8188

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:slupsk
Offline

Napisano 06.12.2009 15:36

no wlasnie nie wiem ja mam to diablo bez bazy sql ;] bo te poradniki z darmowym hostingiem nie dzialaly ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych