Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Maly problem


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 v4ndal

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
  • Lokalizacja:Białystok
Offline

Napisano 03.12.2009 16:20

mam serwer z pukawki , dostep do ftp, takze do linii startowej
Wgralem dproto gdzie trzeba, ale mam problem bo pisze zebym dodal do komendy startowej serwera ./hlds_run -binary ./hlds_i686 Pytanie gdzie to dopisac ?
  • +
  • -
  • 0

#2 mikus

    Ekipa PGC

  • Użytkownik

Reputacja: 72
Pomocny

  • Postów:406
  • GG:
  • Steam:steam
  • Lokalizacja:Wola
Offline

Napisano 03.12.2009 18:36

Do lini startowej, ale na pukawce jest chyba intel
  • +
  • -
  • 0

#3 v4ndal

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
  • Lokalizacja:Białystok
Offline

Napisano 04.12.2009 02:17

Widze ze jest problem z interpretowaniem mego posta wiec wspomne, ze aktualnie proboje przerobic serwer steam na 2 protokoly. I tu mam problem wlasnie jedynie z ta czynnoscia o ktorej wpomnialem wyzej, szukalem na forach dokladniejszego opisu itp. itd. i niestety nie znalazlem nic sensownego. WIec zwracam sie do kogos ogarnietego, ktory jest w stanie mi pomoc.
  • +
  • -
  • 0

#4 c1rca

    Wszechwidzący

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:227
  • GG:
  • Steam:steam
  • Lokalizacja:Częstochowa
Offline

Napisano 04.12.2009 11:01

W pukawkce, z panelu instalacji pluginów instalujesz sobie dproto, wcale poprzez ftp nie musisz wgrywać i wszystko działa, zapewniam Cię bo sam mam 3 serwery w pukawce i sprawdzałem.. a to co napisałeś że chcesz dodać do linii dodaje się w przypadku AMD, Pukawka ma INTEL..
  • +
  • -
  • 0

#5 v4ndal

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
  • Lokalizacja:Białystok
Offline

Napisano 04.12.2009 14:37

c1rca pomogles :D zainstalowalem z panelo dproto i jest all gites :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych