Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Menu admina


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Stopper

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:21
Offline

Napisano 20.11.2009 17:58

A wiec tak

nie wiem czemu nie moge zbanowac kickowac zmienic komus teamu przez manu admina. amxmodmenu mam zbindowane pod "c"


naciszkam "c" potem zbanuj i znika menu admina... co moge zrobic zeby wszystko bylo normalnie
  • +
  • -
  • 0

#2 honey

    Wszechmogący

  • Zbanowany

Reputacja: 124
Zaawansowany

  • Postów:606
  • Steam:steam
  • Lokalizacja:n / a
Offline

Napisano 20.11.2009 18:03

Serwer na dwa protokoły ?

#3 Ircu

    Profesjonalista

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:172
  • GG:
  • Steam:steam
  • Imię:Damian
  • Lokalizacja:Sieradz
Offline

Napisano 20.11.2009 18:20

Masz jakiś error w logach ?
  • +
  • -
  • 0

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 20.11.2009 19:59

Amxbans i problem z dostępem do bazy? Serwer przerabiany na binnarkach? Więcej info poproszę.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 Stopper

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:21
Offline

Napisano 22.11.2009 18:33

Już rozwiązałem problem. Serwer był na 2 protokołach
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych