Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer się wyłącza nie ma error logów


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 kanastek531

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:103
  • Lokalizacja:Gdańsk
Offline

Napisano 20.11.2009 15:44

Witam
Servery wyłaczją mi się około co 1-4h czasem nawet od włączenia po kilku minutach a czasem stoją cały dzień i nic.
Znajomy mi powiedział, że serwer wykrywa 2 protokoły i żeby wpisać w komendach startowych -nomaster , ale technik powiedział, że to nie działa i że mam źle skonfigurowany server... Zrobiłem reinstala i dalej to samo więc coś u nich jest źle czy możecie mi powiedzieć co??

Tutaj daje wycinek z qconsole.log

z dwóch serverów


[Jailbreak]
http://wklej.org/id/211003/

[Deathrun]
http://wklej.org/id/211006/


Cały czas się powtarza takie coś

Master was null or not a master!

czy podac jeszcze debug.txt??
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych