Skocz do zawartości

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Skompilowany model nie ma animacji.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Black004

    Wszechpomocny

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:359
  • GG:
  • Imię:Błażej
  • Lokalizacja:Polska
Offline

Napisano 22.11.2020 13:37

Cześć, mam problem z modelem. Otóż, zdekompilowałem go, zmniejszyłem liczbę polygonów, zkompilowałem, i mój model nie posiada animacji, przy kompilacji i dekompilacji nie było żadnych błędów, stoi jak słup i tylko się kołysze xD

obraz-2020-11-22-133432.png

 

 

Programy które używam: MilkShape 3d v1.8.5 do edycji modelu, do dekompilacji,kompilacji i podglądu modelu: Jed's Half-Life Model Viewer v1.36


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Coinsy CSGOAtse Za SMS, PSC , Przelew - CoinSell.pl