Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

ex_interp i rr.


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 razor912

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Wrocąłw
Offline

Napisano 09.11.2009 18:40

Witam was mam problem z tymi pluginami a mianowicie nie ustawia mi interpu . i rozgrzewka kurka nie działa tylko co każda osoba wejdzie to od nowa restart.

I jeszcze taki problem może już jest ale pisze go tutaj ;P ;

CT Sounds
"sound/misc/1.wav" "CT"
"sound/misc/3.wav" "CT"
"sound/misc/2.wav" "CT"

; T Sounds
"sound/misc/2.wav" "T"
"sound/misc/1.wav" "T"
""sound/misc/3.wav" "T"

to są moje muzyki i nie wiem czemu nie działają ;/ proszę o pomoc ???:( ???:( bo serwer mam od wczoraj a jestem nie ogarnięty z AMXX itd.

jeszcze po podłożeniu paki nie słychać DO pAki ku*** a mam to z puchatka;/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych