Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z dodaniem zabezpieczenia


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 marcel

    Profesjonalista

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:169
  • GG:
  • Lokalizacja:Podkarp.
Offline

Napisano 08.11.2009 11:11

Mam maly problem z dodaniem zabezpieczenia do logowania sie do panelu admina.
Dołączona grafika
Mam to na gorze tez wypelnic? Bo gdy robie usera i daje mu haslo i wbijam do logowania do panelu admina to nie wyskakuje okienko do wpisania dodatkowych zabezpieczen.
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 08.11.2009 20:02

http://amxx.pl/topic... ... t14355.htm
  • +
  • -
  • 0

#3 marcel

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:169
  • GG:
  • Lokalizacja:Podkarp.
Offline

Napisano 08.11.2009 20:15

Juz mam dzięki :D
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych