Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Muzyka na servie.


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Sheyzyr

    Pomocny

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:48
Offline

Napisano 29.06.2008 18:36

Witajcie...


Zrobiłem sobie muze na serverze....

nazywa sie tak.

szok1.mp3

lol1.mp3

uju1.mp3

pa1.mp3


I tylko jedna działa Szok1.mp3.. Dlaczego?
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 29.06.2008 21:10

a podasz nazwe pluginu? kod .sma z niego? i co gdzie wgrales ? ;>
  • +
  • -
  • 0

#3 Sheyzyr

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:48
Offline

Napisano 29.06.2008 21:17

Okej sorki ;P Hehe


Hymm w tym sek że tu nie ma sma??????


Hymm to nazwa

mp3-wav_player.amxx to plugin...


http://amxx.pl/viewtopic.php?t=484

To p;lugin stąd ;d
  • +
  • -
  • 0

#4 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 29.06.2008 22:17

sproboj dac nazwe szok1 ,szok2 ,szok3 itd
  • +
  • -
  • 0

#5 Sheyzyr

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:48
Offline

Napisano 29.06.2008 23:17

Już tak miałem.... Też nie działało.
  • +
  • -
  • 0

#6 bartek124

    Profesjonalista

  • Użytkownik

Reputacja: 30
Życzliwy

  • Postów:188
  • Lokalizacja:Kołaczyce
Offline

Napisano 30.06.2008 08:53

To zainstaluj normalnego mp3-wav playera. Działa znakomicie, sam z niego korzystałem.
  • +
  • -
  • 0

#7 Sheyzyr

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:48
Offline

Napisano 30.06.2008 09:42

Ale to będąsłyszeli wszyscy na serverze?
  • +
  • -
  • 0

#8 bartek124

    Profesjonalista

  • Użytkownik

Reputacja: 30
Życzliwy

  • Postów:188
  • Lokalizacja:Kołaczyce
Offline

Napisano 30.06.2008 10:32

Tak. TO jest ten sam plugin co masz, tylko działający sprawnie, bo ten od redbulla musi być zły skoro mówisz że nie działa, a nie ma jak sprawdzić bo sma nie podał...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych