Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Steam authorized cos takiegfo


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Pingwineq

    Zaawansowany

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:145
  • GG:
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 07.11.2009 11:07

Witam,
Mam problem, dizsiaj na serwie steam + ns caly czas wywala steamowcow i pisze "steam authoriced "Server was unbale connect "
proszę o pomoc, cały czas steamowcow tak wywala co 5 minut. Wczesniej tak nie było, w logach nic nie ma, o co chodzi?

#2 wlochen

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:79
  • GG:
  • Imię:Kamil
  • Lokalizacja:z Csowa
Offline

Napisano 07.11.2009 11:22

binarki też tak miałem zainstaluj dproto
  • +
  • -
  • 0

#3 Wbt^master

    Pomocny

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:59
  • GG:
  • Lokalizacja:w-wa
Offline

Napisano 07.11.2009 11:24

Nie chodzi o binarki ;), jeśli nie jesteś pewien nie pisz.
Serwer na którym grałeś musi zostać zrestartowany, gdyż najprawdopodobniej była aktualizacja steam.
  • +
  • -
  • 0

#4 Pingwineq

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:145
  • GG:
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 07.11.2009 11:33

Dzięki wbt master, POMÓGŁ LECI! :*:*:*:* Close.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych