Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

5.9l problem z klasa niedziałającą od połowy mapy


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Luqi

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
  • Lokalizacja:z daleka od debili
Offline

Napisano 06.11.2009 22:45

Witam


Mam problem z diablo mod 5.9
Mianowicie gdy wbije na serwa wpisuje /klasa mogę wybrać klasę ale gdy w połowie mapy ktoś wbije i wpisze /klasa to już mu się nie włączy dopiero gdy mapę zmienię wtedy mu się wyświetla
  • +
  • -
  • 0

#2 wlochen

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:79
  • GG:
  • Imię:Kamil
  • Lokalizacja:z Csowa
Offline

Napisano 06.11.2009 23:28

gdzie masz bazę sQl bo to na pewno od tego !
zamula klasa bo sQl jest zamulony
  • +
  • -
  • 0

#3 jordini

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:62
Offline

Napisano 07.11.2009 02:28

Zmień baze mysql
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych