Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

sXe i Vista x64


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 ali9232

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 28.06.2008 16:13

Mam nastepujacy problem. Posiadam Vista Ulitame x64 bit i jka chce uruchomic sXe to wyskakuje mi komunikat "Load error, try again" przy czym nie posiadam zadnego antywira a Windows Defender został wyłączony.

w ogóle mam wysztko w zabespieczenieach wylonczone. Wsumie to bym mógl zainstalowac inny system ale mam koputer który ma 8GB ramu, 1 TB dysku twardego i prockiem Q6600 i nprzez to nie mozna zainstalowac innego systemu a pod systemem xP x64 niedzialaja sterowniki do płyty głownej i niema internetu xD (zAL)



Oto LOG z sXe (proszę O POMOC) :|

2008/06/28 15:06:32 -
2008/06/28 15:06:32 - sXe Injected starting...
2008/06/28 15:06:32 - Win Vista SP1 (6.0.6001 Service Pack 1)
2008/06/28 15:06:32 - version: 5.7
2008/06/28 15:06:32 - Starting Device Driver
2008/06/28 15:06:32 - service [C]
2008/06/28 15:06:32 - Open manager OK
2008/06/28 15:06:32 - Create Service OK
2008/06/28 15:06:32 - GetLastError(1275)(Nastąpiło zablokowanie ładowania sterownika

)
2008/06/28 15:06:32 - Start service error [C]
2008/06/28 15:06:32 - Load error, try again -----------
2008/06/28 15:06:32 - Sending termination code. Error [6]
2008/06/28 15:06:32 - * Termination
2008/06/28 15:06:35 - * Cleaning
2008/06/28 15:06:35 - * Stoping service
2008/06/28 15:06:35 - GetLastError(1062)(Usługa nie została uruchomiona.

)
2008/06/28 15:06:35 - Control service error
2008/06/28 15:06:35 - * Service stopped
2008/06/28 15:06:35 - * Service deleted
2008/06/28 15:06:35 - service [C]
2008/06/28 15:06:35 - Open manager OK
2008/06/28 15:06:35 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2008/06/28 15:06:35 - Craete service error [C]
2008/06/28 15:06:35 - Error starting Device Driver
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2008 17:20

ali9232, poszukaj pewnie było http://amxx.pl/viewforum.php?f=44




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych