Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

server.cfg


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 cedriK

    Profesjonalista

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:173
  • Lokalizacja:Hogwart
Offline

Napisano 02.11.2009 16:08

Nie wiem wtf, ale serwer mi chyba nie czyta server.cfg, mam surfa noi na każdej mapce nie wczytują się ustawienia z server.cfg tylko są te standardowe :/ nie wiem za bardzo co zrobić z tym

#2 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 02.11.2009 16:21

dopisz do komendy startowej
+exec server.cfg

  • +
  • -
  • 0

#3 cedriK

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:173
  • Lokalizacja:Hogwart
Offline

Napisano 02.11.2009 16:25

jak bym wiedział gdzie jest komenda startowa :( , napisz proszę

#4 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 02.11.2009 16:29

w panelu który oferuje hosting ? a jeśli nie ma tam to musisz pisać do Biura Obsługi Klienta
  • +
  • -
  • 0

#5 cedriK

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:173
  • Lokalizacja:Hogwart
Offline

Napisano 02.11.2009 20:39

właśnie tak myślałem, bo na innym kiedyś hostingu miałem w panelu komendę startową a teraz nie widzę jej nigdzie, a mam serwer praktycznie u was, bo na tserwery.pl




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych