Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z serwerem ?


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 SiLeNtt

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:Kwidzyn
Offline

Napisano 02.11.2009 13:14

Witam serdecznie mam problem nie wiem czemu mam
wgrałem poprawnie protokoły 48 + 47 oraz dproto ale na obu
serwerach naszej sieci pojawił się taki problem że gracze z
Steam mogą wchodzić i non-Steam też mogą wchodzić ale nie
wiem czemu serwery nie są widoczne w ulubionych na Steam przy
non-Steam nie ma takich problemów serwery są widzialne bez problemu
w ulubionych. Prosił bym o pomoc lub jakieś wskazówki.
  • +
  • -
  • 0

#2 Bad

    Zaawansowany

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:97
Offline

Napisano 02.11.2009 14:37

wgraj nowszze dproto http://www.dproto.com/
  • +
  • -
  • 0

#3 SiLeNtt

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:Kwidzyn
Offline

Napisano 02.11.2009 15:13

Dzięki już pomogło.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych