Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

sxe 5.7


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 sonko

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:tak.
Offline

Napisano 27.06.2008 10:06

Witam !
Mam problem z zainstalowaniem sxe 5.7 mianowicie gdy odpalam plik .exe wyskakuje "system windows nie może uzyskać dostępu do określonego urządzenia, ścieżki lub pliku.możesz nie mieć uprawnień, aby uzyskać dostęp do elementu." a oczywiście jestem administratorem komputera to samo mi wyskakuje gdy próbuje zainstalować starsze wersje sxe.
:help: :help: :help:
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2008 17:21

http://amxx.pl/viewforum.php?f=43

#3 sonko

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:tak.
Offline

Napisano 28.06.2008 20:43

ale ja nie umiem odpalić instalki ... gdy odpalam plik sXeInjected.exe to mi błąd wyskakuje
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2008 20:59

sonko, to ściągnij nową z http://www.sxe-injected.pl/

#5 sonko

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:tak.
Offline

Napisano 28.06.2008 21:02

ściągałem ze 15 razy z http://www.sxe-injected.pl/ i 20 razy z innych źródeł i ciągle to samo
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2008 21:03

http://amxx.pl/viewtopic.php?t=1590

#7 sonko

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:tak.
Offline

Napisano 28.06.2008 21:09

• sXe Injected nie działa na windows'ie 98.
• Do poprawnego działania na windows'ie xP jest wymagany service pack 2.
• Niektóre programy antywirusowe i firewall'e mogą blokować działanie sXe-Injected a nawet uznać go za wirusa.


mam xP sp 2 i żaden antywir itp mi nie blokuje tego
  • +
  • -
  • 0

#8 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2008 21:10

2. sXeI może być uruchamiany wyłącznie z konta Administratora, gość albo ograniczone konto nie pozwoli na otwarcie programu! 

3. mogą występować problemy z uruchomieniem sXe Injected na windows'ie na którym jest zainstalowana aplikacja "Style XP", czy inna zmieniająca kernel systemowy (zmienia wygląd systemowego loadera) jak i z TuneUp Backup. 

4. sXe Injected nie działa na windows'ie 98. 

5. do poprawnego działania na windows'ie <img src='http://amxx.pl/public/style_emoticons/<#EMO_DIR#>/tongue2.gif' class='bbc_emoticon' alt='xP' /> jest wymagany service pack 2. 

6. niektóre programy antywirusowe i firewall'e mogą blokować działanie sXe-Injected a nawet uznać go za wirusa.


#9 sonko

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:tak.
Offline

Napisano 28.06.2008 21:20

dobra udało mi sie rozwiązać problem ^D^ można zamknąć
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych