Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze ściąganiem modeli diablomoda...


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 oxe

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:23
Offline

Napisano 27.10.2009 19:41

Witam :)
Mam pewien problem ze swoim serwerem....

Gracze STEAM jeśli pierwszy raz łączą się z moim serwerem nie mogą pobrać modeli diablo.
Pasek ładowania zwiesza się im na Preda... Resour... coś takiego w każdym razie ;P

U graczy non steam działa wszystko dobrze :)

Pomocy !
  • +
  • -
  • 0

#2 c1rca

    Wszechwidzący

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:227
  • GG:
  • Steam:steam
  • Lokalizacja:Częstochowa
Offline

Napisano 27.10.2009 21:45

Jaką masz wersje, i z jakiej firmy serwer?
  • +
  • -
  • 0

#3 oxe

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:23
Offline

Napisano 27.10.2009 22:18

Wersja amx najnowsza :)

A serwer stoi na własnym dedyku z LiveNet :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych