Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 magikus

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:41
Offline

Napisano 24.06.2008 11:05

mam problem serwer mam na HitMe i chcialem wrzucic amx przez FTP wrzucilem Amxa i serwer w ogóle nie chce mi sie właczyc w konsoli nic nie pisze jak mozna to proszę o plik [hlds_l] albo o pomoc :(
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 24.06.2008 11:10

magikus, a usuwałeś coś z ftp? Amxx wgrałeś do katalogu /cstrike ?

#3 magikus

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:41
Offline

Napisano 24.06.2008 11:11

nic w ftp nie ustawiałem. tak stary amx usunąłem a wgrałem ten nowy jak go wgrałem to w addons nic sie nie pokazuje a jest możliwość zapodania mi pliku [hlds_l] ?
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 24.06.2008 11:17

nic w ftp nie ustawiałem. tak stary amx usunąłem a wgrałem ten nowy jak go wgrałem to w addons nic sie nie pokazuje a jest możliwość zapodania mi pliku [hlds_l] ?

Po Ci? Usuń i wgraj od nowa amxx, na forum masz pełno gotowców ;)

#5 magikus

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:41
Offline

Napisano 24.06.2008 11:20

usuwałem i wgrywałem amx cały od nowa i to samo ale jak usunę plik [hld_l] to co sie stanie ?
  • +
  • -
  • 0

#6 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 24.06.2008 14:15

zrob w panelu hosta serwa. Reinstall
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych