Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem Z Sklep Aktywacja


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Mlody22

    Profesjonalista

  • Zbanowany

Reputacja: 3
Nowy

  • Postów:203
  • GG:
  • Steam:steam
Offline

Napisano 29.09.2016 20:21

Posiadam Problem z sklep  poniewaz gdy ktoś ma aktywna usługe vip to jej mu nie nadaje uzywam sklepu http://sklepsms.iwebt.pl/ 

 

 

do sklepu  login test haslo test                         uzywam amxbans  mybans.eu   mogłby ktos mi wyjaśnic co jest nie tak



#2 Mlody22

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 3
Nowy

  • Postów:203
  • GG:
  • Steam:steam
Offline

Napisano 30.09.2016 15:09

ref 



#3 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:194
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 30.09.2016 18:35

Jak się nie mylę , to on nie działa na mybans.eu

 

Admina dodajesz przez user.ini czy przez amxbans ?


Użytkownik heniu1111 edytował ten post 30.09.2016 18:37

  • +
  • -
  • 1

#4 Mlody22

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 3
Nowy

  • Postów:203
  • GG:
  • Steam:steam
Offline

Napisano 30.09.2016 19:38

wszystko dodaje przez user ini .  skonfigurowałem panel sklepu dobrze bo pisze ze połaczyło sie z amxbans 


Użytkownik Mlody22 edytował ten post 30.09.2016 19:43


#5 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:194
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 01.10.2016 08:37

Więc już masz odpowiedź czemu Ci nie działa. Sklep którego używasz , jest powiązany z amxbans więc dodaje przez niego. Musisz zmienić odczyt z user.ini na odczyt z amxbans. 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych