Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Niedzialajace Cvary


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 TheCichy

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Imię:Szymon
Offline

Napisano 30.08.2016 16:00

Hej,

 

Mam taki problem ze po wgraniu paczki jb nie dzialaja mi cvary jak: mp_friendlyfire czy  jbe_talkmode. Pisze ze cvary zostaly zmienione ale nie dziala.

I nie moge wlaczac mikra dla tt i boxu.

 

Pomoze ktos? ++ 


Użytkownik TheCichy edytował ten post 30.08.2016 16:01

  • +
  • -
  • 0

#2 NEQU#

    Wszechwidzący

  • Użytkownik

Reputacja: 21
Życzliwy

  • Postów:239
  • Lokalizacja:Just-Frags.eu
Offline

Napisano 30.08.2016 16:45

Najwidoczniej pluginy z jailbreaka mają swoje własne ustawienia od tych funkcji.
  • +
  • -
  • 0
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych