Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Brak hud


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Najarany

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:56
  • Imię:Patryk
  • Lokalizacja:Kraków
Offline

Napisano 29.08.2016 12:59

Witam mam problem bo po wgraniu gunxpmoda nie mam hud czemu ktoś mi pomoze ?


  • +
  • -
  • 0

#2 tytusek

    Wszechmogący

  • Power User

Reputacja: 126
Zaawansowany

  • Postów:648
Offline

Napisano 29.08.2016 13:07

jakieś errory ?


  • +
  • -
  • 0

Dodatek do [Metamod] - AntyCheat (wykrywanie plików z cheatami)

 

Sprzedam WPLN na Pukawce, duże ilości jak i małe odnawialne co miesiąc, prawie zawsze coś mam na sprzedaż zainteresowany pisz PW

download.png

 

 


#3 NEQU#

    Wszechwidzący

  • Użytkownik

Reputacja: 21
Życzliwy

  • Postów:239
  • Lokalizacja:Just-Frags.eu
Offline

Napisano 29.08.2016 15:41

Nie podpiąłeś bazy danych, jeżeli posiadasz zapis mysql, lub nie wgrałeś jakiegoś dodatkowego pluginu z którym jest ten gunxpmod połączony.
Powodów może być wiele, na początek sprawdź w sma czy są w nim wyświetlane jakieś dodatkowe informacje oprócz poziomu i expa np. ammopacki.

Użytkownik NEQU# edytował ten post 29.08.2016 15:43

  • +
  • -
  • 1
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png
b_350_20_FFAD41_E98100_000000_591F11.png

#4 Najarany

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:56
  • Imię:Patryk
  • Lokalizacja:Kraków
Offline

Napisano 30.08.2016 00:07

No tak nie wgrałem :D 

Dzięki wielkie 

 

Do Zamknięcia 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych