Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z VIPem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 maciekmaciek

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 24.08.2016 19:16

Siema,
Mam VIPa i sVIPA na serwer JB tylko cos mi sie nie zgadza z HP na start a ja sam sobie z tym nie potrafie poradzic ... powinno byc na vip 50hp dodatkowego a na svip 100hp dodatkowego a dostaje jakies ogromne ilosci tego hp. I jeszcze jesli by ktos byl tak mily i wiedzial jak zrobic zeby na sVIP nie bylo slychac krokow :) jeszcze na CT nie dziala zloty kalach wiec jesli ktos zna odpowiedz to bardzo proszę o pomoc ! :D pozdrawiam

http://pastebin.com/LV184PY7


  • +
  • -
  • 0

#2 maciekmaciek

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 24.08.2016 19:41

Szybki edit bo tematu nie moge:
Sprawdzilem kilka rzeczy i jest tak: svip nie dostaje wogóle ak47 a powinien miec zlote i wiecej obrazen z niego, vip ma zbugowane HP bo dostaje jego kosmiczne ilosci, wiec jesli ktos by dal rade to ogarnac to będę wdzieczny! :D


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych