Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z jailbreaksound/jb_cypis/new_fd.wav -> pomocy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 NighT225

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Kamil
  • Lokalizacja:Polska
Offline

Napisano 19.07.2016 09:25

Siemanko mam taki problem z jailbreak, ponieważ gdy wchodzę to wyświetla mi się wycinek taki w consoli jaki podałem poniżej. Dzięki czemu np jak coś piszę na sayu to dopiero po 5 sekundach sie to wyswietla, albo daje na amxmodmenu i tak samo po 5 sekundach mi się menu admina wyświetla... Moim zdaniem to jest z freedaya coś źle, pliku tego new_fd.wav brakuje, ale skąd ja go mam wziąć??? Liczę na pomoc, i wynagrodzę jakoś ;)

 

WYCINEK:

 
BUILD 6153 SERVER (0 CRC)
Server # 5
Error: server failed to transmit file 'sound/jb_cypis/new_fd.wav'
Missing RIFF/WAVE chunks
Couldn't open file overviews/jail_mine-fun.txt. Using default values for overiew mode.
Couldn't open file overviews/jail_mine-fun.txt. Using default values for overiew mode.
 

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych