Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

OpenGL klatkuje cs'a, 3-10 fps


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 aSik

    Wszechobecny

  • Użytkownik

Reputacja: 81
Zaawansowany

  • Postów:449
  • Imię:Robert
  • Lokalizacja:Wrocław
Offline

Napisano 19.07.2016 02:52

Cześć,

mam nowy komputer, a że w 1.6 nigdy z takim problemem się nie spotkałem, to piszę tutaj. Nowy komputer już od 2 dni trochę problemów mi narobił, między innymi właśnie klatki w 1.6.

 

Odpalam cs'a i od samego menu fpsy są równe 3-10. Wyłączałem/włączałem v_sync'a, robiłem spójność i przeinstalowywałem parę razy. Po zmianie grafiki na Software działa cacy, ale nie ma opcji żeby na sofcie grać.

Szukałem po googlach, ale nic nie pomagało.


  • +
  • -
  • 0

Odszedłem.

 

Nadal wchodzę na forum, ale nie piszę postów.


#2 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:199
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 19.07.2016 12:15

Jakie masz sterowniki od karty graficznej ? Intel czy Nvidia ?


  • +
  • -
  • 0

#3 aSik

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 81
Zaawansowany

  • Postów:449
  • Imię:Robert
  • Lokalizacja:Wrocław
Offline

Napisano 19.07.2016 13:57

Nvidia


  • +
  • -
  • 0

Odszedłem.

 

Nadal wchodzę na forum, ale nie piszę postów.


#4 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:199
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 19.07.2016 20:16

Proponuje Ci tu napisać 

 

http://www.forumpc.pl/

 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych