Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ma ktoś działający plugin Anty Flash Team?


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 TyQ

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
Offline

Napisano 15.07.2016 13:05

Witam,

Mam pytanie, ma ktoś może działający plugin Anty Flash Team? Mam wgranego na serwerze wszystko działa, lecz gdy dostaniemy flasha to potem nie widzimy przez sekundę/dwie przeciwnika. 

 

Z góry dzięki. ;)


  • +
  • -
  • 0

#2 White

    Wszechpomocny

  • Użytkownik

Reputacja: 416
Wszechobecny

  • Postów:345
  • GG:
  • Steam:steam
  • Lokalizacja:Kielce
Offline

Napisano 15.07.2016 14:10

Łap

Załączone pliki


  • +
  • -
  • 1

b_350_20_080969_071638_FFFFFF_000000.png

b_350_20_08690A_073809_FFFFFF_000000.png

b_350_20_BF020C_E1130A_EAE6E6_000000.png

 


#3 TyQ

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
Offline

Napisano 17.07.2016 21:32

Niestety ten również nie działa, po dostaniu flesha nie widzę przeciwnika przez sekundę/dwie. 


  • +
  • -
  • 0

#4 White

    Wszechpomocny

  • Użytkownik

Reputacja: 416
Wszechobecny

  • Postów:345
  • GG:
  • Steam:steam
  • Lokalizacja:Kielce
Offline

Napisano 18.07.2016 04:42

Ja testowałem i działał poprawnie. Być może winą nie jest antyflesz.


  • +
  • -
  • 1

b_350_20_080969_071638_FFFFFF_000000.png

b_350_20_08690A_073809_FFFFFF_000000.png

b_350_20_BF020C_E1130A_EAE6E6_000000.png

 


#5 TyQ

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
Offline

Napisano 25.07.2016 13:01

Miałeś rację, co innego blokowało. 

Dzięki i można zamknąć. :) 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych