Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z cs go


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Mysliwy87

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 05.06.2016 12:20

Witam. Pojawil mi sie maly problem z cs go. Odkad zmienilem dostawce z Upc na Inea nie moge wystartowac z 1 lobby majac wlaczone 2 komputery naraz. Tzn wchodze 2 kontami na 1 poczekalnie i za kazdym razem wyskakuje ze na ktoryms koncie nie zdazylem zaakceptowac. Wczesniej tego problemu nie bylo. Na 2 roznych lobby normalnie moge startowac ale z 1 nie idzie. Do modemu mam podlaczonego switcha bo Inea nie daje modemow z dzialajaca iloscia wejsc ethernet wiecej niz 1. W czym moze lezec problem?


  • +
  • -
  • 0

#2 fakenick1

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • GG:
  • Imię:Miłosz
  • Lokalizacja:Sopot
Offline

Napisano 01.07.2016 22:41

Sprobuj na sztywno ustawic konfiguracje ip na kompach tak zeby mialy inne. Mam nadzieje ,ze odpala steama na dwoch roznych kontach. Jezeli tak sie dzieje mozesz tez sprobowac wylogowac sie i zalogowac ponownie. Moze problem lezy w switchu ?


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych