Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CS:GO

Postacie sie kładą na ziemi

cs:go csgo cod lying modele

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 rekowiesz

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:47
  • Imię:Rafik
Offline

Napisano 30.05.2016 21:26

Witam.

 

Mam pewien problem. Na serwerze miota mi modelami postaci, kładą się one na ziemi po czym znowu wstają.

Czego to wina? Domyślam się, że Cod Moda tylko nie wiem jak naprawić problem.

 

Tutaj screeny jak to wygląda:

http://i.imgur.com/53kRxoF.jpg
http://i.imgur.com/EiB6iw5.jpg
http://i.imgur.com/GEdl7OG.jpg
http://i.imgur.com/6OvsamA.jpg

Proszę o pomoc :(

Próbowałem tego pluginu ale nic się nie naprawiło: https://forums.allie...ad.php?t=279035

 

 


Użytkownik rekowiesz edytował ten post 30.05.2016 21:27

  • +
  • -
  • 0

#2 Epal

    I love Virtus.pro

  • Power User

Reputacja: 219
Profesjonalista

  • Postów:517
  • GG:
  • Steam:steam
  • Imię:Daniel
  • Lokalizacja:Sanok
Offline

Napisano 31.05.2016 04:49

a skąd masz cod mooda


  • +
  • -
  • 0

Jeśli czegoś potrzebujesz to Rozwiń spoiler:

Spoiler

                            Posiadam unikalną paczke Paintball mod dla Cs Go Zainteresowani pisać Pw lub gg                          

 

#3 rekowiesz

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:47
  • Imię:Rafik
Offline

Napisano 31.05.2016 12:01

Używam cmod_core, którego już tutaj nie ma na forum była to ostatnia wersja przed tą aktualną.


  • +
  • -
  • 0

#4 rekowiesz

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:47
  • Imię:Rafik
Offline

Napisano 31.05.2016 13:22

Problemem okazał się item.

Po skasowaniu go wszystko się naprawiło.

Temat do zamknięcia.


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cs:go, csgo, cod, lying, modele

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych