Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z klasami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 RONALDINHO

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Tomasz
  • Lokalizacja:Kraków
Offline

Napisano 04.05.2016 13:34

Witam , mam problem z klasami , wgrałem paczkę codmod 301 lvl na serwer , wszystko ładnie gra tylko jak wpiszę /klasa to nie działa , a gdy wpiszę /klasy to komenda działa , nwm dlaczego /klasa nie działa i nie da się wybrać klasy ;/ ... pomożecie?

Cs 1.6


Użytkownik RONALDINHO edytował ten post 04.05.2016 13:40

  • +
  • -
  • 0

#2 NacpanyKsiaze

    Zaawansowany

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:78
  • GG:
  • Imię:Szymon
  • Lokalizacja:Świętno
Offline

Napisano 04.05.2016 14:59

Jakieś logi z konsoli?

Link do paczki?


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych