Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

RoundSound nie odtwarza dźwięków.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Tastey

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:Damian
  • Lokalizacja:Łódź
Offline

Napisano 30.04.2016 17:30

Wpisane mam w plugins.ini, /rs działa, menu również wyświetla, ale nic nie słychać.

 

Gdy chce w menu przesłuchać utwory (Które również się tam znajdują), nie słychać ich.

 

Ma ktoś jakieś pomysły?


  • +
  • -
  • 0

#2 Balian3D

    Wszechwidzący

  • Użytkownik

Reputacja: 29
Życzliwy

  • Postów:230
  • Lokalizacja:Polska
Offline

Napisano 30.04.2016 18:47

A jak wchodziles na serwer to RS się pobierały?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych