Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z perkamiZabijam i nie dostaje perku

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 michibo112

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Imię:Michał
  • Lokalizacja:Podkarpacie
Offline

Napisano 23.03.2016 19:22

Witam! mam taki problem poniewaz gram na cod modzie na botach. wszystko pieknie wgrane i wszystko dziala oprocz tego ze ja nie dostaje perku po zabiciu a boty dostaja. :( co mam zrobic z tym fantem? pomozcie proszę :C

z gory dziekuje za pomoc!


  • +
  • -
  • 0

#2 G0rd0n3k

    Początkujący

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:18
  • Imię:Dominik
  • Lokalizacja:Polska
Offline

Napisano 10.04.2016 00:01

Muszą być dobrze skonfigurowane boty z Silnikiem Coda też tak miałem gdyż w swoim CS mam zwykłe boty z CS'a i PoDBoty skonfigurowane pod silnik i gdy jestem na zwykłych perku nie dostaje a na PodBotach dostaje.


  • +
  • -
  • 0

#3 michibo112

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Imię:Michał
  • Lokalizacja:Podkarpacie
Offline

Napisano 12.04.2016 14:58

Muszą być dobrze skonfigurowane boty z Silnikiem Coda też tak miałem gdyż w swoim CS mam zwykłe boty z CS'a i PoDBoty skonfigurowane pod silnik i gdy jestem na zwykłych perku nie dostaje a na PodBotach dostaje.

 

teraz mi boty nie wybieraja nawet klas po wgraniu frakcji :/. nie wiem co jest nie tak. mozesz mi pomoc? przesle Ci wszystkie pliki co trzeba tylko powiedz jakie i oczywiscie za pomoc dam + :D


  • +
  • -
  • 0

#4 GoldenKill

    Guru

  • Power User

Reputacja: 506
Wszechwiedzący

  • Postów:792
  • GG:
  • Steam:steam
  • Imię:Damian
  • Lokalizacja:Trzebnica
Offline

Napisano 13.04.2016 07:30

Boty na cod moda :

 

https://amxx.pl/topi...a-botów-codmod/


  • +
  • -
  • 0

"Wojownik nie umiera lekko. Śmierć, by go dopaść, musi stoczyć z nim walkę. A wojownik łatwo śmierci nie ulega."

 

Carlos Castaneda, The Wheel of Time

 

 

Mam na sprzedaż unikatowy system questów, nową walutę oraz rangi na cod moda. Zainteresowanych zapraszam na pw, GG lub Steam.






Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych